PHPマニュアル/PEARマニュアル | ユーザフォーラムで議論/質問 | マニュアル検索 | ハイライト | ハイライトオフ | ポータル | php spot

要件 | JavaScript入門&応用&リファレンスなら「JavaScriptist」

  

要件

PHP 7.0 or above is supported. A C++14 capable compiler is required. A successful extension build was produced with at least clang 5.0, GCC 5.0 and Visual Studio 2015.


忘却曲線を使ってこの知識を確実に記憶に残す

フォーラムで「要件」について話す
各種マニュアル: PHPマニュアル | PEARマニュアル | Smarty(英語)マニュアル | PHP-GTKマニュアル | 要件」をGoogle検索
copyright © 1997-2021 PHP ドキュメント作成グループ(ライセンス). provided by php spot. マニュアル: