PHPマニュアル/PEARマニュアル | ユーザフォーラムで議論/質問 | マニュアル検索 | ハイライト | ハイライトオフ | ポータル | php spot

要件 | JavaScript入門&応用&リファレンスなら「JavaScriptist」

  

要件

この拡張モジュールは、PHP >= 4.3.0» libogg >= 1.0 および » libvorbis >= 1.0 を必要とします。


忘却曲線を使ってこの知識を確実に記憶に残す

フォーラムで「要件」について話す
各種マニュアル: PHPマニュアル | PEARマニュアル | Smarty(英語)マニュアル | PHP-GTKマニュアル | 要件」をGoogle検索
copyright © 1997-2022 PHP ドキュメント作成グループ(ライセンス). provided by php spot. マニュアル: